<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
<head>
<base href="http://jordanews.com/"/>
<title>لا يا شيخ</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 
<meta property="fb:app_id" content="185440878168575"/>
<meta name="robots" content="index, follow"/>
<meta name="robots" content="noodp"/>
<meta http-equiv="Cache-control" content="public"/>
<link rel="publisher" href="https://plus.google.com/110281277784596213105"/>
<meta property="og:image" content="http://jordanews.com/files/0_3950482169.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="400"/>
<meta property="og:image:height" content="300"/>
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="اخبار الاردن"/>
<meta name="Description" content="لا يا شيخ"/>
<meta name="Keywords" content="مقالات,لا يا شيخ,لا,يا,شيخ"/>
<link rel="alternate" type="application/rss+xml" title="لا يا شيخ" href="feed/jordan/51914.rss"/>
<link rel="alternate" type="application/rss+xml" title="مقالات" href="feed/makalat1/index.1.rss"/>
<link rel="alternate" type="application/rss+xml" title="اخبار الاردن" href="feed/index.rss"/>
 
 
<style>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</style>
    
	
	
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport" />


<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6526432858690731",
    enable_page_level_ads: true
  });
</script>


	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86676139-1', 'auto');
  ga('send', 'pageview');

</script>

	
</head>
	
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">			
	<div class="header_image">	
	<div class="logo">
	<a href="http://jordanews.com/"><img src="http://pics.jordanews.com/logo.gif" alt="اخبار الاردن" /></a>
	</div>
	
<ul class="main-links__social-links">
                        <li><a class="facebook-link" href="http://www.facebook.com/jordanews" title="Facebook" target="_blank">Facebook</a></li>
                        <li><a class="youtube-link" href="http://www.youtube.com/Jordanews" title="Youtube" target="_blank">Youtube</a></li>
                        <li><a class="twitter-link" href="https://twitter.com/Jordanewscom" title="Twitter" target="_blank">Twitter</a></li>
                        <li><a class="google-link" href="https://plus.google.com/110281277784596213105" rel="publisher" title="Google" target="_blank">Google</a></li>
                        <li><a class="rss-link" href="http://www.jordanews.com/feed/index.rss" title="RSS" target="_blank" rel="alternate" type="application/rss+xml">RSS</a></li>
                    </ul>					
	
		
	
	
	<div id="mainNav">
	<div class="akram-menu">				
<a id="left-panel-link" href="#left-panel">&#9776; القائمة</a> 
<!-- Left panel -->
<div id="left-panel" class="panel">
	
		<div id="cssmenu">

		
			
			                	
					
						
						
			
<ul>

   <li class="active has-sub">
                                   	
   <a href="jordannews/index.1.html">
   									
									الاخبار
									
   </a>
   
   <!--    -->
								
                                    
										
<ul>


                                                
                                                
                                                    
<li>
                                   	
									
<a href="jordannews/mahaleah/index.1.html">
                                 
                                                                اخبار الاردن المحلية
</a>
                                                            
</li>											
													

                                                    
                                                
                                                    
<li>
                                   	
									
<a href="jordannews/arab-news/index.1.html">
                                 
                                                                اخبار الاردن العربية
</a>
                                                            
</li>											
													

                                                    
                                                
                                                    
<li>
                                   	
									
<a href="jordannews/international/index.1.html">
                                 
                                                                اخبار الاردن العالمية
</a>
                                                            
</li>											
													

                                                    
                                                

			
			
		  
		  
		  </ul>
		                                          
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="egtsad/index.1.html">
   									
									الاقتصادي
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li class="active has-sub">
                                   	
   <a href="monw3at/index.1.html">
   									
									منوعة
									
   </a>
   
   <!--    -->
								
                                    
										
<ul>


                                                
                                                
                                                    
<li>
                                   	
									
<a href="monw3at/fonoon/index.1.html">
                                 
                                                                اخبار الاردن الفنية
</a>
                                                            
</li>											
													

                                                    
                                                
                                                    
<li>
                                   	
									
<a href="monw3at/monasbat/index.1.html">
                                 
                                                                اخبار الناس
</a>
                                                            
</li>											
													

                                                    
                                                
                                                    
<li>
                                   	
									
<a href="monw3at/%D8%B5%D9%88%D8%B1%D8%A9-%D9%88%D8%AA%D8%B9%D9%84%D9%8A%D9%82/index.1.html">
                                 
                                                                صورة واجمل تعليق
</a>
                                                            
</li>											
													

                                                    
                                                

			
			
		  
		  
		  </ul>
		                                          
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="sports/index.1.html">
   									
									الرياضية
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="picnews/index.1.html">
   									
									خبر وصورة
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="video/index.1.html">
   									
									فيديو
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="makalat1/index.1.html">
   									
									مقالات
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="kottab/index.1.html">
   									
									كتاب
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="asrar/index.1.html">
   									
									اسرار وخفايا
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="karekatear/index.1.html">
   									
									كاريكاتير
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="wafeat/index.1.html">
   									
									وفيات الاردن
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="about-us.html">
   									
									من نحن
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
			
<ul>

   <li>
                                   	
   <a href="submit_story/index.html">
   									
									ارسل خبرا
									
   </a>
   
   <!--    -->
									
		  <!--    -->
   
   
   </li>

	


		  
</ul>
						
						
						
						
						</div>
	
	<br />
	<button id="close-panel-bt">Close</button>
</div>
</div>


  
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a class="sub" href="jordannews/index.1.html">
                                	
									
									الاخبار
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="jordannews/mahaleah/index.1.html">
                                                            	
                                                                
                                                                اخبار الاردن المحلية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="jordannews/arab-news/index.1.html">
                                                            	
                                                                
                                                                اخبار الاردن العربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="jordannews/international/index.1.html">
                                                            	
                                                                
                                                                اخبار الاردن العالمية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="egtsad/index.1.html">
                                	
									
									الاقتصادي
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="monw3at/index.1.html" class="sub">
                                	
									
									منوعة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="monw3at/fonoon/index.1.html">
                                                            	
                                                                
                                                                اخبار الاردن الفنية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="monw3at/monasbat/index.1.html">
                                                            	
                                                                
                                                                اخبار الناس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="monw3at/%D8%B5%D9%88%D8%B1%D8%A9-%D9%88%D8%AA%D8%B9%D9%84%D9%8A%D9%82/index.1.html">
                                                            	
                                                                
                                                                صورة واجمل تعليق
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="sports/index.1.html">
                                	
									
									الرياضية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="picnews/index.1.html">
                                	
									
									خبر وصورة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="video/index.1.html">
                                	
									
									فيديو
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="makalat1/index.1.html">
                                	
									
									مقالات
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="kottab/index.1.html">
                                	
									
									كتاب
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="asrar/index.1.html">
                                	
									
									اسرار وخفايا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="karekatear/index.1.html">
                                	
									
									كاريكاتير
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="wafeat/index.1.html">
                                	
									
									وفيات الاردن
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="about-us.html">
                                	
									
									من نحن
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="submit_story/index.html">
                                	
									
									ارسل خبرا
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
				<!--
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
				-->
			
	</div>

	
</div>

</div>
            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://jordanews.com/">الرئيسية</a> |
		
			<a href="makalat1/index.1.html">مقالات</a> | 
		
		<strong>لا يا شيخ</strong>
	</div>

						<div id="article_holder">
							<h1 class="title_gray"><font color="#fff">لا يا شيخ</font></h1>
							<div class="story_stamp">
                            	
								
									<span class="story_date">منذ 8 ساعة 30 دقيقة</span>
								

							</div>
							
	<div class="font_size">
		حجم الخط:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://jordanews.com/themes/rtl/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://jordanews.com/themes/rtl/img/font_enlarge.gif" /></a>

	</div>
	<div class="font_size">
	<div id="mobhide">
<div id="fb-root" ></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://www.jordanews.com/jordan/51914.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" ></div>
</div>
</div>

	<script type="text/javascript">
    var ismobile = (/iphone|ipad|ipod|android|blackberry|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
    if(ismobile) document.getElementById("mobhide").innerHTML = "";
</script>



							<!-- <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fjordanews&amp;amp;send=false&amp;amp;layout=standard&amp;amp;width=450&amp;amp;show_faces=false&amp;amp;action=like&amp;amp;colorscheme=light&amp;amp;font=arial&amp;amp;height=35&amp;amp;appId=185440878168575" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:96%; height:35px;" allowTransparency="true"></iframe> -->

							<div id="article_body">
								
									<div class="image" style="width:270px;">
										
                                                
                                            
                                         <img src="http://jordanews.com/files/0_3950482169.jpg" width="270" height="280" alt="لا يا شيخ" />
											<!-- <img src="http://www.jordanews.com/images/resize/jordanews.php?src=files/0_3950482169.jpg&amp;w=300&amp;h=250&amp;q=50&amp;zc=0" alt="لا يا شيخ" /> -->
										<span class="image_caption"></span>
									</div>
								
								<div class="ads">

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- 300*250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6526432858690731" data-ad-slot="9960267209" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                               
								<br />
								<p>بسبب الظروف المعيشية الصعبة الذي يعيش، أصبح المواطن&nbsp; بدل أن يغير زيت سيارته كل 5000 كلم أصبح يغير كل 8000 على الأقل، وغيّر نظريته التاريخية أن المنسف لايصلح له الا اللحم البلدي الى أنه من الممكن أن يصلح له حتى لحم بوركينا فاسو، وحتى الملابس أصبح المواطن يشجع على إحياء التراث ويعود لاستخدام سراويل الأجداد بدلا من شراء الملابس الجديدة.</p>
<p><br />نعم بدأت أفهم كل ذلك، إلا أن ما صعقني هو شكوى أحد أطباء القلب المشهورين لي شخصيا من تراجع الإيرادات إلى مستوى لم يشهده طوال مسيرته الطبية، فالمرض ليس بريك سيارة من الممكن أن يصبر مع المواطن، ولا بنطلون من الممكن أن لا يكون له حاجة الآن، الأردنيون بلغ فيهم ضنك العيش لأن يستغنوا عن حياتهم وأن يستبدلوا عمليات القلب بوصفات الزعرور توفيرا للنفقات!</p>
<p><br />ماذا تريد الحكومة أكثر من أن نواجه الموت بالزعرور، وماذا تريد أكثر من أن قطط الحارة هجّرت قسريا من حاراتنا، لأن المواطن الأردني hستطاع أن يصبح نباتيا بينما القطط عجزت عن ذلك ولم تعد تجد في حاوياتنا إلا قشر البطاطا؟!</p>
<p><br />على منابر المساجد أصبح الشيوخ يستجدون المساعدة، وعلى منابر مجلس الأمة أصبح الوزراء يستجدون المساعدة، ولم يبقَ إلا توزيع صناديق للتبرع أمام السفارات الأردنية في الخارج مكتوب عليها ( لجنة إعمار الأردن ) ولا ينقص مال فيه صدقة!</p>
<p><br />لا ياشيخ ، لن نعمّر الأردن بالعطف والحنان، بل سنعمّره بصدق إخلاصنا ونماء عقولنا، وكل ما نريده بضعة ملايين لا حاجة لنا بأن نزلزل الأرض، ونناجي الأهل والأصدقاء، وأن نذكّرهم ببأس المصير.</p>
<p><br />ياشيخ، أحد شباب الكفرة ابتكر الفيسبوك فأصبح يدر دخلا أكثر من دخل نفط الخليج، وأحد الشباب المرتدين ابتكر الواتس أب فأصبحت له قيمة سوقية أكثر من قيمة بحر من الغاز، لذلك ناجي العقول ولا تناجِ الجيوب وأنت المؤمن بقول الحق: (وقل أعملوا فسيرى الله عملكم ورسوله والمؤمنون).</p>
<p><br />سيدي الشيخ، سأقول لك شيئا، عجزت عنه العقول التي علّقت بـ (التيسلا) وفخامتها، لدينا تهرب ضريبي يقدر بمئات الملايين، ولم تستطع الحكومة حتى الآن مكافحته، والحل بكل سهولة أن تقوم الضريبة بعمل تطبيق على الهواتف الخلوية، ويكون لكل مواطن اسم وترميز، كلما اشترى المواطن أي شيء يدخل رقم الفاتورة وقيمتها على هذا التطبيق، وفي نهاية العام يحصل المواطن على 2 % من القيمة الإجمالية لما اشترى من الضريبة، هنا لن تستطيع الشركات إلا توريد كافة الفواتير للضريبة، والمواطن سيقوم بتوريد كافة فواتيره لأنه في نهاية العام سيحصل على مبلغ يساعده في سداد التزاماته المالية.</p>
<p><br />ستجد أن التهرب المقدر بـ 800 مليون دينار قد أصبح إيرادا ثابتا، وما ستدفعه للمواطنين قد لا يتعدى 100 مليون، ونكون قد حصلنا على 700 مليون لدعم الموازنة و100 مليون لدعم المواطن بتطبيق خلوي!</p>
<p><br />سيدي الشيخ ، نحن في عصر السرعة والتطور وبناء الذات، ولم يعد ينفع فيه أن تبنى الأوطان بالمناجاة والخطابات، لذلك حفّزوا همم الشباب. ولو ردت على خطبتكم إحدى الدول وسارعت لتقديم 100 مليون مساعدة عاجلة لأفردت لشكرها كل المنابر ووسائل الإعلام.&nbsp; فهل تشكرني بالخطبة القادمة وأنا صاحب نظرية 700 مليون بتطبيق خلوي مع الحفاظ على كرامتنا!</p>
<p><span style="color: #ff0000;">صالح عربيات</span></p>
								<br />
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- resposive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6526432858690731" data-ad-slot="7477443206" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br /><br />

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- resposive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6526432858690731" data-ad-slot="7477443206" data-ad-format="auto" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div>

							<div id="box_social_bookmarks">
<div style="float:right; direction:rtl;">
	<strong>شارك على</strong>:
	
<!-- Place this tag in your head or just before your close body tag. -->
<script src="https://apis.google.com/js/platform.js" async="async" ></script>

<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium" data-annotation="none" ></div>
	
	
	</div>
	<!--
    <a href="http://www.facebook.com/sharer.php?u=http://jordanews.com/jordan/51914.html" target="_blank"><img src="http://jordanews.com/themes/rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        <vte:attribute name="onclick">
            <vte:if test="">
                _gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="51914" />', 1]);
            </vte:if>
        </vte:attribute>
    	<span>Facebook</span>
    </a>
	
	<div class="fb-share-button" data-href="http://jordanews.com/jordan/51914.html" data-type="button_count"></div>
	-->
<!--
    <a href="http://twitter.com/home?status=http://jordanews.com/jordan/51914.html&amp;amp;title=لا يا شيخ" target="_blank"><img src="http://jordanews.com/themes/rtl/img/icon_twitter.png" alt="Twitter" />
        <vte:attribute name="onclick">
			<vte:if test="">
				_gaq.push(['_trackEvent', 'Article', 'Share', '<vte:value select="51914" />', 1]);
			</vte:if>
		</vte:attribute>
        <span>Twitter</span>
    </a>

	-->
 
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jordanews.com/jordan/51914.html" data-text="لا يا شيخ" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>



</div>


							
							<br />
							
<script type="text/javascript">
    var ismobile = (/iphone|ipad|ipod|android|blackberry|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));

    if(!ismobile) document.write(
   '<div id="fb-root" ></div>'
  + '<script>(function(d, s, id) {'
  + 'var js, fjs = d.getElementsByTagName(s)[0];'    
  + 'if (d.getElementById(id)) return;'    
  + 'js = d.createElement(s); js.id = id;'    
  + 'js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";'    
  'fjs.parentNode.insertBefore(js, fjs);'    
);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.jordanews.com/jordan/51914.html" data-width="600" data-num-posts="4" ></div>
</script>

								
							
							
						</div>
					</div>
					
									


				</div>


				<div id="dynamic_box_right">
				
					<div id="box_right_holder">

						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
				</li>
				<li>
					<a href="jordan/51914.html?print" target="_blank"><img src="http://jordanews.com/themes/rtl/img/icon_print.png" alt="نسخة صالحة للطباعة" /> نسخة صالحة للطباعة</a>
				</li>
				
					<li>
						<a href="feed/jordan/51914.txt"><img src="http://jordanews.com/themes/rtl/img/icon_text.png" alt="نسخة نصية" /> نسخة نصية</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                       <!--  <vte:include file="templates/rtl/box/article_social_bookmarks.tpl" /> -->
						<!-- <vte:include file="templates/rtl/box/article_vote.tpl" /> -->
                        <!-- <vte:include file="templates/rtl/box/article_tags.tpl" /> -->
						
        
    
                        
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">المزيد من مقالات</h3>
            <ul>
                
                    <li><a href="jordan/51916.html">اقتصاد المنابر</a></li>
                
                    <li><a href="jordan/51915.html">أكثر ما يقلقنا داخليا</a></li>
                
                    <li><a href="jordan/51906.html">كيف قرأ الأردن تفجير مخيم الركبان؟!</a></li>
                
                    <li><a href="jordan/51905.html">ينبغي أن نحاطب أنفسنا</a></li>
                
                    <li><a href="jordan/51904.html">.. كلامُ «انقلابات عسكرية»</a></li>
                
            </ul>
        </div>
    
                     
					 <!-- <vte:value select="1" />  -->
					</div>
					
				</div>
			</div>		

			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="jordannews/index.1.html">
									الاخبار
								</a>
							</li>
						
					
						
							<li>
								<a href="egtsad/index.1.html">
									الاقتصادي
								</a>
							</li>
						
					
						
							<li>
								<a href="monw3at/index.1.html">
									منوعة
								</a>
							</li>
						
					
						
							<li>
								<a href="sports/index.1.html">
									الرياضية
								</a>
							</li>
						
					
						
							<li>
								<a href="picnews/index.1.html">
									خبر وصورة
								</a>
							</li>
						
					
						
							<li>
								<a href="video/index.1.html">
									فيديو
								</a>
							</li>
						
					
						
							<li>
								<a href="makalat1/index.1.html">
									مقالات
								</a>
							</li>
						
					
						
							<li>
								<a href="kottab/index.1.html">
									كتاب
								</a>
							</li>
						
					
						
							<li>
								<a href="asrar/index.1.html">
									اسرار وخفايا
								</a>
							</li>
						
					
						
							<li>
								<a href="karekatear/index.1.html">
									كاريكاتير
								</a>
							</li>
						
					
						
							<li>
								<a href="wafeat/index.1.html">
									وفيات الاردن
								</a>
							</li>
						
					
						
							<li>
								<a href="about-us.html/index.1.html">
									من نحن
								</a>
							</li>
						
					
						
							<li>
								<a href="submit_story/index.1.html">
									ارسل خبرا
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
				
				<a href="http://www.alexa.com/siteinfo/jordanews.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=jordanews.com" ></script></a>
			
		<div class="static_footer">
			<!-- <img src="http://jordanews.com/cron_image.html" style="display:none;" alt="cron" title="cron" /> -->
			<a href="http://jordanews.com/">اخبار الاردن</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://jordanews.com/');" href="#">إجعلنا صفحتك الرئيسية</a> |
			<a href="javascript:bookmarksite('',document.URL);">أضف إلى المفضلات</a>
			
				| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
			
			
				| <a href="feed/index.txt">نسخة نصية</a>
			
			
			</div></div>
			</div>
		</div>
		
		
		<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"> </script>
	   	<script type="text/javascript">jQuery.noConflict()</script>
		 <link rel="stylesheet" href="panel/styles4.css" />
        <script src="panel/script.js"> </script>
   
   
   <script src="panel/jquery.panelslider.min.js"> </script> 
<script>
		jQuery.noConflict()
		(function($){
    $('#left-panel-link').panelslider();
    $('#right-panel-link').panelslider({side: 'right', clickClose: false, duration: 200 });

    $('#close-panel-bt').click(function() {
      $.panelslider.close();
    });
	})(jQuery);
  </script>
  
	</body>
</html>